Opened 13 years ago

Closed 13 years ago

#915 closed defect (fixed)

Firefox crashes when switching to htmlmode if any panel is present

Reported by: ray Owned by: gogo
Priority: normal Milestone:
Component: Xinha Core Version:
Severity: normal Keywords:
Cc:

Description

This is caused by changeset:664. I commented this out for once.

Change History (2)

comment:1 Changed 13 years ago by ray

I fixed Ticket #816 in rev [683] by scrolling back to the original position, but I leave this one open, because it seems a severe problem if any function can crash the whole browser

comment:2 Changed 13 years ago by ray

  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.