Opened 14 years ago

Closed 14 years ago

#421 closed defect (invalid)

Problème de chemin pour l'éditeur d'image

Reported by: fxperon@… Owned by: yermol
Priority: highest Milestone: 2.0
Component: Plugin_ImageManager Version: unified_backend
Severity: blocker Keywords: Problème de chemin pour l'éditeur d'image
Cc:

Description

Bonjour,

J'ai modifié les paramètre de chemin pour l'image manager, et jusque là pas de problème. Mais lorsque l'on tente de modifier une des images, le chemin dont se sert l'éditeur n'est pas le bon, il ne tient pas compte de la modification. Comment puis-je remédier à ce problème? Merci par avance.

Change History (2)

comment:1 Changed 14 years ago by picky

To bad I dont speek french. What's with the image manager?
"Merci par avance"? No my friend, thank You in advance for translating your problem to english then repost! :P

comment:2 Changed 14 years ago by gogo

  • Resolution set to invalid
  • Status changed from new to closed

My limited recollection of french suggests this is not a bug, and you should discuss it in the forums, not the bug tracker.

Note: See TracTickets for help on using tickets.